Kioskea
Recherche
Haz una pregunta Denunciar

Se cuelga Internet cuando veo un video en YouTube [Resuelto/Cerrado]

Mari8607 2Publicaciones domingo, 12 de mayo de 2013Fecha de inscripción domingo, 12 de mayo de 2013Última intervención - Última respuesta el 13 oct 2013, 14:53
Hola a todos, éste es mi problema: Cuando reproduzco un video en Youtube funciona unos segundos y luego se detiene, deja de cargar y reproducirse.
Lo que pasa, al parecer, es que se me tilda internet. Por más que vacíe la cache, reinicie el explorador, etc, no consigo que vuelva a funcionar. Mi pc me dice que sigue conectado, pero no hay forma de hacer funcionar el explorador.
Tengo Windows 7 starter y uso Google Chrome. Este problema es reciente, me sucede desde hace sólo dos días, y no hice ningún cambio en la pc.
Agradezco cualquier sugerencia.
Saludos!
Seguir leyendo 
Respuesta
+21
moins plus
Hola amigos, yo tenia el mismo problema hace un par de días con mi notebook HP Pavilion G6 con Windows 8, solo se reproducían los primeros 9 segundos de vídeo y se colgaba de ahi no pasaba mas, ningún explorador funcionaba hasta que reiniciaba la pc. pero probando un montón de formas logre la solución.

si estas usando AVG Internet Security 2013 ....! Este programa de antivirus trae una aplicación que acelera la descarga de los vídeos cuando son de mas de
360 P, entonces lo que hace es conflicto porque friza continuamente en Internet, La solución es desactivarlo por 10 minutos y vuelve a cargar un vídeo, si ves que el vídeo corre sin problemas y no se cuelga mas el Internet entonces tendrás que hacer lo que yo hice: des-instalar el antivirus y pasarme a Avast 2013...! Bueno amigos esa fue la solución que yo encontré para mi problema espero les ayude a ustedes también..! suerte.

Luna- 16 sep 2013, 05:45
Gracias tenia el mismo problema y jamas me imagine que pudiera ser el antivirus, ya me estaba desesperando me salvaste.
aldoea81- 20 sep 2013, 04:44
No es necesario desinstalar el antivirus, tienes que añadir la página www.youtube.com a excepciones, en la configuración avanzada.
vaporcito- 1 oct 2013, 03:42
gracias! desintalé el AVG y se solucionó el problema
iFredd88- 2 oct 2013, 17:51
(aldoea81) no es conflicto de codecs ni plugins de los exploradores, es un acelerador de descargas que trae por defecto el antivirus AVG, bien puedes desactivar esa opción o bien usar otro antivirus que llene tus requisitos, Saludos!
roque- 13 oct 2013, 14:52
LA SOLUCION ESTA EN ESTE VIDEO http://www.youtube.com/watch?v=H_48tlvPOjE
Respuesta
+7
moins plus
saludos,

una vez identificado el problema y probado en varias maquinas con los mismo sintomas tantos fisicas, como virtuales. aqui les tengo una solucion mejor, temporera.

AVG 2013 int segurity Problemas de Youtube;


Intente desactivando el AVG Accelerator

- Abra la interfaz de usuario de AVG, ingrese al menú Herramientas, configuración Avanzada.
- Navege hasta la sección LinkScanner, expanda y seleccione Online Shield.
- En la parte derecha de la ventana podrá desactivar el AVG Accelerator deseleccionándolo como figura en el archivo de imagen adjunto, haga click en aceptar y cierre la interfaz de usuario de AVG.

Compruebe si puede ver videos de Youtube. En caso afirmativo, puede ser que tenga instalado algun complemento en su/s navegador/es que no sea compatible con AVG Accelerator.

Muchas gracias.

Manuel R Carrion
IT Consulting

KArenalga- 2 sep 2013, 18:08
gracias!!
Jupemanya 1Publicaciones domingo, 8 de septiembre de 2013Fecha de inscripción domingo, 8 de septiembre de 2013Última intervención - 8 sep 2013, 09:55
Hola a todos, me uní a éste grupo porque tengo ese mismo problema, hasta formatie el equipo y no he solucionado nada, estuve en contacto con el servicio técnico de la marca de mi notebook (sony vaio) y ninguna respuesta recibida fue un aporte para solucionar el problema, no se me planteó en ningun momento que fuera un tema del antivirus, pero al levantar nuevamente todo el sistema volví a instalar el avg 2013.
Debo aclarar sin embargo que me costó un poco llegar a la ventana para des seleccionar avg accelerator por lo que propongo respetuosamente una modificacion en la ruta que plantea consulting pc:

- Abra la interfaz de usuario de AVG, ingrese al menú Opciones, configuración Avanzada.
- Navege hasta la sección Protección de navegación Web - LinkScanner, expanda y seleccione Online Shield.
- En la parte derecha de la ventana podrá desactivar el AVG Accelerator deseleccionándolo como figura en el archivo de imagen adjunto, haga click en aceptar y cierre la interfaz de usuario de AVG.


en unos días aviso los resultados, espero poder solucionarlo ya que quienes lo padecemos sabemos lo molesto que es. Desde ya un saludo desde Salto Uruguay.
consulting pc- 25 sep 2013, 23:30
Gracias por la nueva ruta. entiendo que no todos somo expertos o tecnico/administradores de sistemas o cumputadoras.

si tienes el AVG hasta el 2018 al final termanaras quitandolo hay un parche que protege ese fallo en la licencia.
ovv190687 1Publicaciones lunes, 30 de septiembre de 2013Fecha de inscripción lunes, 30 de septiembre de 2013Última intervención - 30 sep 2013, 02:36
mi compu tiene solo 2 semanas d comprada y ya tengo el mismo problema... no tengo el avg sino el Norton Internet Security... q hago????...
iFredd88- 2 oct 2013, 17:47
Los dos antivirus son muy buenos, el usuario elige la opción de desactivar el acelerador en AVG o bien usar Avast :) de una u otra manera se va solucionar el conflicto de reproducción de videos en youtube..!

iFredd88 ***@***
Respuesta
+2
moins plus
hasta q por fin estaba podrido de esto el antivirus es el problema desactivando el avg acelerador todo anda de lo mas bien se agradece

Respuesta
+0
moins plus
Olvidé decir que la única forma que encontré de que el explorador vuelva a conectar es reiniciando la pc.

Respuesta
+0
moins plus
Tengo el mismo problema y con todos los exploradores (mozzila, chrome, explorer) me pasa lo mismo

roque- 13 oct 2013, 14:53
LA SOLUCION http://www.youtube.com/watch?v=H_48tlvPOjE
Respuesta
+0
moins plus
tengo el m ismo problema con varias maquinas y distintos sistemas operativos me gustaria saber si alguin conoce la solucin pueda subir este tema gracias

Este documento intitulado « Se cuelga Internet cuando veo un video en YouTube » de Kioskea (es.kioskea.net) esta puesto a diposición bajo la licencia Creative Commons. Puede copiar, modificar bajo las condiciones puestas por la licencia, siempre que esta nota sea visible.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.