Kioskea
Recherche
Haz una pregunta Denunciar

Excel: sumar días con una fecha [Resuelto/Cerrado]

MEMY - Última respuesta el 13 dic 2013, 00:40
Hola,
NECESITO SABER COMO HACER PARA QUE COLOCANDO UNA FECHA EN UNA CELDA UNA CANDIDAD DE DIAS EN OTRAS EN LA TERCER FILA ME DE LA SUMATORIA EJEMPLO 15 /06/09 MAS 60 DIAS
Seguir leyendo 
Respuesta
+48
moins plus
Respecto al primer problema:
Escribe en la celda A1: 15/06/09
Escribe en la celda A2: 60
En la celda donde quieras el resultado pones: =A1+A2

Respecto al segundo problema:
Supongamos que el número del mes está en A1 y en A2 queremos que aparezca el nombre.
Escribe en la celda A1: 3 (por ejemplo)
Escribe en la celda A2: =ELEGIR(A1;"Enero";"Febrero";"Marzo";"Abril";"Mayo";"Junio";"Julio";"Agosto";"Septiembre";"Octubre";"Noviembre";"Diciembre")

Isa86- 7 sep 2012, 17:54
Facil y sencillo..mil gracias...!!!
alex- 17 ene 2013, 07:47
y cuando no hay datos y sale el error o la fecha 15/01/1900 que se hace o que se le adiciona
minu- 21 mar 2013, 17:23
pero asi no se tiene en cuenta dias bisiestos! como se hace para que si lo tenga?
marcos benitez- 26 may 2013, 15:05
quiero sumar x ejemplo marca de medidor E4 a E37 & tipo de medidores F4 a F37 también la fecha y mes
SHADO- 13 dic 2013, 00:40
para la respuesta de robotmalvado falto configurar la celdilla a3 como fecha y listo
Respuesta
+6
moins plus
Ya mire segun lo que lei creo que quieres que la fecha 15/06/09 sume 60 dias osea el resultado que salga (14/08/09) si es asi entonses pon esto:
=SUMA(CONCATENAR("15/06/2009"),60)
BUENO YO QUIERO SABER COMO PONER EN UN CELDA UN NUMERO Y QUE SALGA EL NOMBRE DEL MES CORRESPODIENTE CON EL NUMERO OSEA:
PONGO EL NUMERO 6 EN UNA CELDA Y QUE SALGA JUNIO SI ALGUIEN SABE AGREGENME: Marino.xD@hotmail.com SE LOS AGRADECERIA MUCHO =) SALUDOS

lllfsss- 23 jul 2009, 18:32
coloquen la fecha como variable date!
despues de alli pueden hacer todas la operaciones que quieran!
Lorenz de Arabia- 7 may 2010, 19:52
=TEXTO(FECHA(AÑO(HOY()),"Celda donde tienes el numero a convertir en mes",DIA(HOY())),"mmmm")
uiouio- 18 abr 2013, 19:50
io9uiouiouiouiou
Este documento intitulado « Excel: sumar días con una fecha » de Kioskea (es.kioskea.net) esta puesto a diposición bajo la licencia Creative Commons. Puede copiar, modificar bajo las condiciones puestas por la licencia, siempre que esta nota sea visible.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.