Haz una pregunta Denunciar

Mi PC solo funciona en modo a prueba de errores [Resuelto/Cerrado]

ray0324 - Última respuesta el 25 oct 2013, 05:30
Hola......amigos mi pc hace dias viene presentando fallas y solo funciona en modo a prueba si entro normal se reinicia solo.....o si no entonces empieza a ponerse super lento y termina reiniciandose...cuando corro el antivirus solo me deja correrlo en modo a prueba igual ccleaner y detecta siempre los mismo virus los elimino reinicio y vuelve y falla no se que puedo hacerle please help me tankyou....
GRACIAS por ayudarme
Sigue leyendo 
Respuesta
+137
moins plus
Avísenme si les funciona, ingresan al modo prueba de errores, ejecutan msconfig => enter, y en la opción servicio marcan "ocultar procesos de windows" y después marcan "des habilitar todo" es un botón que esta a la derecha, luego aplicar y aceptar, les pedira que reinicien, lo hacen e inician ya con el modo normal; con esto el arranque es mas rápido de windows, a mi me funciono, hagan la prueba y me avisan.
CUIDADO: no des habilitar los procesos que ejecuta windows porque quedaría mal el sistema operativo, sigan los pasos tal como los indico

isnx2 3Publicaciones lunes, 15 de abril de 2013Fecha de inscripción viernes, 11 de octubre de 2013Última intervención - 11 oct 2013, 22:24
Hola que tal analia, yo también he trabajado siempre con avast porque es muy bueno, no he tenido problemas con mi computadora a pesar de tener la versión gratuita, si después de lo que le hiciste resulta que se desinstaló, lo mejor es que reinicies y vuelvas a probar desde la cuenta del administrador, si todavía te sale de que windows no es original y tienes la clave de tu windows debes activarlo desde propiedades del equipo, y si no la tienes descarga "windows loader" que es un activador de windows 7
Anita58- 18 oct 2013, 05:29
FUNCIONÓ!!!!!!!!!!!!!!
Gracias... Mil gracias!!!
bertowned 1Publicaciones sábado, 19 de octubre de 2013Fecha de inscripción sábado, 19 de octubre de 2013Última intervención - 19 oct 2013, 18:57
Muchas gracias, funcionó 100%
pedro001 1Publicaciones jueves, 24 de octubre de 2013Fecha de inscripción jueves, 24 de octubre de 2013Última intervención - 24 oct 2013, 23:42
MIL PERO MIL GARCIAS TE DEVO LA VIDA AMIGO ERES INCREIBLE ENCERIO MIL GRACIAS TE ESTOY MUY AGRADECIDO ERES INCREIBLE (Y) :D ENCERIO MUCHISISISISIISISISISISISMAS GRACIAS
Ronald- 25 oct 2013, 05:30
Bro eres un genio!!!! me sirvio! mil gracias!!!!!
Respuesta
+11
moins plus
GRACIAS ISNX2!!!!
funciona muy bien!

Respuesta
+10
moins plus
isnx2

esa fue la solucion

Respuesta
+8
moins plus
felicitaciones isnx2 ,,,muchas gracias funciono

Moncheta- 12 ene 2013, 04:18
Disculpa amigo no me funciona
:(
Teeb- 10 feb 2013, 20:04
no me aparece la pestaña arranque
beto- 9 abr 2013, 22:17
yo formatee el equipo y al finalizar la instalaciòn, cuando ingreso al sistema apareció un ventana que decía al respcto a java que habìa un error, como si le faltara algo, advertencia que ignoré, ahora no me da opciòn de modo normal pasa a modo seguro sin que pueda hacer algo.- alguien sabe como solucionar este problema?
gusfrava- 29 abr 2013, 05:28
Santo remedio
Respuesta
+8
moins plus
muy bien me funciono de 10 FELICIDADES Y GRAXIAS isnx2

Respuesta
+5
moins plus
Estimado amigo, tengo el mismo problema.
Este ocurrió cuando limpie con un antivirus el sistema y se borraron ciertos archivos exe contaminados.
voy a intentar usar el cd de instalación para ver si logro usar el comando de reparar.
Creo que es la unica posibilidad.
jbarrios40

Radikal PC www.radikalpc.es- 22 ene 2012, 12:31
tom cruz claro ke no va el w7 por ke te pide como minimo 1gb de ram aparte de ke la targeta grafica sea compatible con w7 saludos
sdf- 10 may 2012, 17:04
mi pc no prende en modo normal
solo en modo seguro que asco ayudenme necesito trabajar
DaNy- 11 jun 2012, 01:58
hey broo.. le hize como dijiste.. pero mi antivirus no lo puedo hacer funcionar :S
quedo sin proteccion mi computadora como le hago o que???
osomilk- 28 jun 2012, 21:14
Amigo saludos veo que les has ayudado a muchos, te comentare mi problema es que mi pc no me da el inicio y solo me funciona en modo de prueba.......que solución me das o me aconsejas.......
NeNyTa- 4 oct 2013, 01:14
¿como cambiar el modo de arranque de una pc , para que detecte el disco de instalación de windows 7?
Respuesta
+4
moins plus
no no tengo idea de que placa es........

eelo- 27 ago 2013, 23:59
puñal malnacido
Respuesta
+3
moins plus
natxo - 22 feb 2012, 11:09
perfecto, en msconfig entras y veras que tienes picado posiblemente arrancar solo en modo de errores, yo lo he desactivado y me arranca perfecto, luego pasa el antivirus , porque algo se te ha colado. saludos.

Respuesta
+2
moins plus
yo repare este error instalando el ccleaner.... y pasandole el limpiador y luego el repara registro por si a alguien le sirve

Respuesta
+1
moins plus
lo mejor que he encontrado


http://www.forospyware.com/t91697.html

:D

Respuesta
+1
moins plus
Saludos, se me ocurre que pruebes crear un nuevo usuario de Windows, si el problema sigue entonces posiblemente tienes archivos importantes del sistema corruptos para lo que tendrías que realizar una reparación con el cd de instalación.

reve- 21 sep 2011, 02:55
hola amigos tego el mismo probema ino se que acer ayudenme porfa
sgheko- 5 nov 2011, 10:37
me pasa lo mismo, pero, he probado arrancar con varios discos y con ninguno arranca asi que descarto que sea por virus. ¿Si alguien tiene otra idea?
P.D.: Parace mas bien un problema de la tarjeta de video o la placa base.
jmccano- 28 dic 2011, 19:23
El antivirus que tiene no está haciendo bien su trabajo, igual ya hay archivos infectados y dañados por lo cual su reparación se da prácticamente Reinstalando o en su defecto formateando. No se puede hacer más que eso ya que hay "cicatrices" que no se pueden borrar.
Respuesta
+1
moins plus
formatealo

Respuesta
+1
moins plus
Hola,

Tuve este infierno de problema el día de hoy y estuve leyendo diez mil post en muchos blogs....

Encontré la solución en mi caso (no digo que pueda servír para todos)...

Desconecté el disco duro de la PC y lo conecté en otra con un antivírus actualizado y potente... Resulta que halló un vírus en el pagefile.sys el cual se replica así formatées el disco puesto que es una porción del disco que se encuentra virtualizada y jamás se elimina, sólo se reemplaza con nueva información a medida que le das uso al PC... Ya luego formateas de nuevo y listo, el equipo arranca con normalidad.

Espero les sea de utilidad porque me rompí el coco como 4 horas dándole con el chiste a semejante pelotudéz.

Saludos

Respuesta
+1
moins plus
gracias me funciono
pero quiciera saber cual esla razon de este problema

Respuesta
+1
moins plus
me funciono perfecto
gracias

Respuesta
+0
moins plus
Hola

Sabes que placa es?

Respuesta
+0
moins plus
no me ha funcionado

Respuesta
+0
moins plus
muchas gracias, me funciono....despues de este procedimiento, podria complementar diciendo: que llegado el caso si no les funciona algun programa en especial ingresan al modo prueba de errores, ejecutan msconfig => enter, y en la opción servicio marcan los procesos relacionados con los programas que no funcionan y que esten deshabilitados, luego aplicar y aceptar, les pedira que reinicien, entrar al programa que habia dejado de funcionar y este debería funcionar.

El documento « Mi PC solo funciona en modo a prueba de errores » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.