Kioskea
Recherche
Haz una pregunta Denunciar

Ejemplos de excel

importanteeeeeeeeeeeeeeeeeeeee - Última respuesta el 26 jul 2012, 16:17
Hola,
necesito ejemplos deº combinaciones de celdas en microsoft excel por ejemplo =SUMA(B2+B5)
Seguir leyendo 
Respuesta
+14
moins plus
No hace falta hacerle la funcion suma si ya la estas sumando dentro del perentesis
tendrias que hacer =Suma (B1;B5) para sumar todos los valores en el rango de celdas desde B1 hasta B5
el chile- 28 mar 2011, 19:52
totooooooooooooooooooooooooooooo no sbe smejor escribe en otro lado porque aqui no sabes
Responder
daniela leal bogota colombia- 2 jun 2011, 16:08
buuuuu la que no saves eres tuu ella solo te esta alludando daaaaa . y si no x que no vas i buscas ayuda en otro lado . al - sabe + q tuu ...=&
Responder
tacuas- 11 ago 2011, 17:50
pen...dejos... mejor vendan chicle
Responder
muñekita- 7 ene 2012, 17:32
a la mier...............daaaaaaaaaaa
Responder
dayaniita arboleda- 26 jul 2012, 16:17
portecen como gentez q son madureeeeeen par d ridiculozzzz
Responder
Deja tu comentario
Respuesta
+3
moins plus
Tio eso es muy facil solo da clic en donde kieras ke valla el resultado y pones la operacion que kieras relizar dependiendo de donde se encuentran los resultado ( casilleros) naa more
Deja tu comentario
Respuesta
+1
moins plus
por que nose comportan como jente dejen de ser ridiculoz
Deja tu comentario
Este documento intitulado « ejemplos de excel » de Kioskea (es.kioskea.net) esta puesto a diposición bajo la licencia Creative Commons. Puede copiar, modificar bajo las condiciones puestas por la licencia, siempre que esta nota sea visible.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.