Haz una pregunta Denunciar

Problemas con el control de ciber 1.549b

rakion406 - Última respuesta el 8 abr 2015, 19:53
Hola,
buen dia tengo un gran problema ya hace 3 meses estoy con el control de ciber 1.549b desabilitado para los clientes lo que pasa es que hace 3 meses todo andaba bien trabajando todo fue formatie todas mis makinas y cuando instale el servidor ok pero cuando instale los clientes no reconocia los ip del servidor ya he intentado varias obsiones ejemplo poner otro grupo de trabajo - el ip o el nombre del servidor configurado el firewall , tambien lo he deabilitado he vulto a formatear mis pc y nada todas estan en red les ago un ping y si corre bien pero al momento de instalar los clientes no me reconoce el ip del server no entiendo como antes me funcionaba y ahora ya no por favor ayudenme de antemano muchas gracias.
Sigue leyendo 
Respuesta
+42
moins plus
Hola busca el IP del servidor
Creo que le pones en el sevidor

inicio>ejecutar>le pones "cmd" y luego te aparece una pantalla negra ahi le pones "ipconfig" y luego ahi te aparece el IP ese lo tienes que poner en la terminal que quieras enlasar al servidor (por ejemplo)cuando ejecutas el instalador.exe te aparece que tienes que poner datos no tuyos sino del servidor donde dice soy la estacion numero --- le pones el numero
tambien dice "puerto clave del servidor.exe" ahi le pones 10000
y en donde dice el IP pos le pones el IP como te dije al princio asi se saca el IP del servidos.exe

rodrigo_rmag@hotmail.com

para mas informacion visiten esta pagina
www.cbm.com.ar , y estee es el correo de la empresa :--

cbm@fibertel.com.mx


GRACIAS


((POSDATA: Tengo 11 años si no me creen agregenme
checho- 25 oct 2014, 01:10
hola ...por favor me queda el control ciber en esperando archivos y abajo en esclavo....en el servidor la celda en tono negro y no se qu hacer...gracias
Responder
ariel- 29 dic 2014, 16:36
hola me pueden ayudar... tengo un problema desde ayer con el controlador. tengo 3 lineas pues tengo 38 pc y solo controla unas cuantas cabinas que puedo hacer
Responder
gloria sthefany- 25 ene 2015, 17:55
hola tengo un problema hace un mes que el control de ciber configura a todas las computadoras apagadas y no puedo controlar el tiempo a mis clientes y que puedo hacer
Responder
jonanat- 14 feb 2015, 03:14
tengo el mismo problema no me acepta la ip le pongo el nombre del servidor y ni asi lo acepta lo formatie y no le volvi a instalar y nooooo.. ya no se que hacer un tips k me dejen
Responder
anonimo- 17 feb 2015, 17:34
tienes que desinstalar el controlador en el equipo y en la quina y despues ir donde estava instalado el controlador y borrar esclavohw y cuando lo instales de nuevo hacerlo como adminbistrador ;)
Responder
Deja tu comentario
Respuesta
+10
moins plus
hola estoy usando el control de cyber y no me funciona, AL INSTALAR el cliente, lo reinicio y no se ejecuta el esclavo, he revisado si es la ip, ya he desinstalado y vuelto a instalar, pero no pasa nada, por favor que alguien me ayude, necesito urgente que me den una respuesta, muchas gracias
vale- 4 abr 2012, 18:46
nifhguihguiehgihhgfjighuihg
Responder
cyber shoop- 7 dic 2012, 19:02
gracias amigo fue de mucha ayuda te felicito excelente aporte
Responder
linkh13- 22 dic 2013, 20:43
ok, mira cuate, cuando me a pasado es porke el esclavo no se ejecuta como administrador, abre el administrador de tareas y vete a procesos, busca esclavo, dale un secundario y habrir ubicacion del archivo, de ahi dale un secundario a esclavo y selecciona propiedades, vete ala pestaña compativilidad, marca la casilla de ejecutar este programa como administrador, dale aplicar, despues ahi mismo selecciona la opcion cambiar configuracion para todos los usuarios, y buelve a seleccionar la casilla de ejecutar como administrador, aplicas la accion, cierras las ventanas, reinicias y esperemos ya te funcione bien.....
Responder
DjCharlie- 25 ene 2014, 00:36
Hola amigos mi problema es q el esclavo deja de funcionar de repente cuando la pc esta en uso.
Responder
the zhady- 27 mar 2014, 20:26
ya probe eso y nada lo unico que me funciono es tener el servidor anclado a la barra de tareas asi cada que reinicio y no funciona solo lo selecciono y me pide permiso de admi y listo queda funcionandando al menos asta q se apague de nuevo
Responder
Deja tu comentario
Respuesta
+5
moins plus
bueno antes que nada checa que tu ip de tu servidor sea correcto si no da inicio ejecutar
escribes
cmd das un enter
te sale unba ventana de msdos en ella escribes ipconfig
te saldra tu ip y esa es la que deberas de escribir e cada una de tus maquinas que las quieras que funjan como clientes
joel- 8 dic 2011, 23:08
ya lo hice que mas debo hacer aun asi no entra el bloqueo de las maquinas
Responder
ecamacho- 16 may 2012, 22:11
de hecho ya ise esos pasos y sigue sin funcionar omas bien sin bloquear los clientes ,.
de hecho ya estaba trabajando pero la maquina que tengo como servidor se cambiadeip , pero bueno ya cambie la ip en las maquinas cliente y ya no se ejecuta alguien me puewde ayudar gracias
Responder
espanholito- 16 jun 2012, 00:20
Ecamacho:No ponga la IP pues cada vez que enciende el ordenador se cambia las IPs pues estas son asignadas automaticamente por el proveedor de su internet. Pon si el nombre del ordenador:Inicio--->PC u Equipo(en windows7--->Nombre del pc o nombre completo del pc(ponga el nombre que pone ai tal cual esta escrito si con maiuscula si con minuscula con guion o lo que tenga) y listo vera que te reconoce, recomiento desactivar el antivirus. Suerte.
Responder
chato- 22 feb 2014, 21:25
grazias causa si funciona
Responder
Deja tu comentario
Respuesta
+5
moins plus
lo que tienes que hacer es configurar las ip dinamicas a manual y por solo una puerta de enlace predeterminada le colocas una solamente una para todas las pc'como y configuras la red y listo el problema no es tanto con el servidor
dblackhand 3Publicaciones miércoles, 26 de enero de 2011Fecha de inscripción miércoles, 19 de noviembre de 2014Última intervención - 31 mar 2011, 00:13
Podrias especificar como hacer esto porfavor creo que has dado con la solucion mi correo es jhonnyvisual@hotmail.com gracias.
Responder
Deja tu comentario
Respuesta
+4
moins plus
ami me paso pero lo que tengo es el nod32 y el brograma de ciber y lo que pasa creo q su antivirus bloquea la red desactiva el cortafuego
con eso listo yo asi le ago
DTB
ESPERO QUE SEa DE AYUDA
HASTA LUEGO
nora flores- 1 sep 2012, 02:50
eso me paso a mi y desactivo el cortafuegos cada vez que abro el control ciber y ya se ponen todas en linea ?
Responder
CibdReal- 7 oct 2012, 00:34
miren muñecos no lo desactiven mejor Configurenlo y asi se quitan la molestia de andar desactivandolo es mas facil .... ahi les va como deben de poner el nod32 con Cortafuegos... Abren el Nod32 ....Cambian la Vista a modo Avanzado ....Luego en Configuracion...Cortafuegos Personal....Cambiar el modo de Proteccion en la red...y seleccionan Proteccion con uso compartido y activan en configuracion automatica nuevas redes detectadas.... y el modo de Respuesta y Proteccion lo pones automatico en Todas PC de Tu Red... y la que tiene el Programa de control de Ciber Todo Igual Solo vas a Modificar en ... modo de Respuesta y Proteccion .... a Interactivo .... y Gualaaaaaaaa .... Listo Chicos ... Viva Mexico...CdR....
Responder
anonimos- 29 jun 2013, 02:14
yoo tengo un problema similar en 12 computadoras cuando las prendo todas aparecen bien (congeladas por el cyber control) como es pero 1 maquina nooo, tengo que buscar esclavo.exe y abrirlo para que se ejecute ¿ porque no se ejecuta automaticamente como las otras? ¿ que hago para que se ejecute automaticamente?

OJO: en las otras no configue antivirus ni nada,instale normalmente y funciono....
Responder
arma2- 10 may 2014, 18:57
chanm2- 11 mar 2012, 20:45
tienes que buscar el esclavo. exe en la carpeta C://Windows/system32/esclavo.exe y darle clic derecho y escoger conpatibilidad con windows y ahi escoges tu version de windows.

Al putaso!! quedo al cien.
Muchas gracias ya tenia batallando mucho con este problema te doy 1000 puntos chanm2
Responder
nelly- 23 feb 2015, 22:03
muchas gracias, excelente tu aporte, que Dios te bendiga
Responder
Deja tu comentario
Respuesta
+3
moins plus
hola!! mi problema es con el control de cyber 1.459b siemrpe lo he usado pero ahora esta presentando problemas ya que las terminales no encuentan el servidor a la hora de intalar aunque escriba el nombre del servidor y el numero de puerto correctamente ya que no uso el ip x es dinamico tal vez alguien me puede ayudar.
Deja tu comentario
Respuesta
+2
moins plus
HOLA YANI10 GRASIAS POR RESPONDER, ESTA CONFIGURADO EN TARIFA CON PRECIO VARIABLE, CON LAS OPCION UTILIZAR COMO RANGOS HORARIOS,
EL TRUCO ES PC 1 HORA DE INICIO 9.00 AM FIN 10.00 AM TOTAL TIME 1.00 HORA INTERNET 0.00 COBRADO 0.00 !
otro los asuarios desbloquean al protector de pantalla, con teclas, alguna ind=dea
DJkween El Maestro- 21 oct 2011, 16:36
conosco 2 formas de desbloquear los pantallas de un ciber

1 es ctrl+alt+supr en algunos funciona ahy le dan en archivo nueva tarea y ejecutan internet, carpetas, reproductor etc.

2 en los teclados multimedia hay opciones como www, E-mail. si le das a esas opciones abre en algunos casos el internet.

espero te halla servido de algo
Responder
DJkween El Maestro- 21 oct 2011, 16:45
olvide darte la solucion en configuracion, permisos en los terminales, y activas los que nesecites
Responder
Deja tu comentario
Respuesta
+2
moins plus
Bueno yo pase por este mismo problema estuve busca y busca encontrando solo pistas pero no la solucion definitiva para solucionar este problema tienes que seguir los siguientes pasos:
PASOS PARA EL SERVIDOR
1.- Creamos un accseso directo del icono del control de ciber en el escritorio, Cortamos el icono del acseso directo que acabamos de crear (control de ciber, click derecho cortar)
2.-luego vamos a inicio > todos los programas > buscamos la carpeta inicio > click derecho y click en abrir todos los usuarios
3.- Pegamos el icono del accseso directo en la carpeta todos los usuarios,
4.- Click derecho en el icono que pegamos >propiedades > Compatibilidad con Windows xp pack2, y tickeamos donde dice ejecutar como administrador.
5.- Damos aceptar Luego abrimos el icono que pegamos OJO! Muy importante al abrir el control de ciber windows te preguntara (desea que el programa realize cambios) nosotros lo que debemos hacer es en Cambiar la frecuencia con la que aparecen estas notificaciones y una vez que ingresemos seleccionamos nunca notificarme >aceptar
6.- Por ultimo si tienen antivirus tenemos que crear una exepcion al icono de accseso directo del controldeciber en la carpeta abrir todos los usuarios

PASOS PARA LOS CLIENTES
1.- Instalamos nuevamente el control de ciber, si les pide numero de IP Tienen que poner la IP del servidor.
2.- Buscamos el archivo esclavo.exe
3.- Creamos un accseso directo del icono ESCLAVO.EXE en el escritorio, Cortamos el icono del acseso directo que acabamos de crear (ESCLAVO.EXE , click derecho cortar)
luego vamos a inicio > todos los programas > buscamos la carpeta inicio > click derecho y click en abrir todos los usuarios
4- Pegamos el icono del accseso directo en la carpeta todos los usuarios,
5.- Click derecho en el icono que pegamos >propiedades > Compatibilidad con Windows xp pack2, y tickeamos donde dice ejecutar como administrador.
5.- Damos aceptar Luego abrimos el icono que pegamos OJO! Muy importante al abrir el ESCLAVO.EXE windows te preguntara (desea que el programa realize cambios) nosotros lo que debemos hacer es HACER CLICK en Cambiar la frecuencia con la que aparecen estas notificaciones y una vez que ingresemos seleccionamos nunca notificarme >aceptar
6.- Por ultimo si tienen antivirus tenemos que crear una exepcion al icono de accseso directo ESCLAVO.EXE QUE PEGAMOS en la carpeta abrir todos los usuarios
jack- 4 jul 2014, 16:02
despues de todo eso congelo mis makinas y no las reoncoce , aparecen en rojo como si estuvieran apagadas
Responder
roberto1235- 22 dic 2014, 03:02
te amo joder solucionaste mi problema
Responder
Sharp- 26 feb 2015, 22:14
Gracias tavo resolvi mi problema, yo no podia instalar en los equipos que tenian windows 7 , ahora todo bien.
Responder
miluska- 8 abr 2015, 19:53
la carpeta inicio me sale "vacío", que hago? ... no hay carpeta "todos los usuario" ... lo q pasa es q el controlador lo hice instalar pero hay una pc que no se controla, en la pc si sale el cuadro de control de ciber, pero al prender me sale un cuadrito que dice "el número de puerto no es válido" ... que hago?...
Responder
Deja tu comentario
Respuesta
+1
moins plus
desistale el ciber y ejecutelo nueva mente espero le sirva
wascar- 26 oct 2011, 19:47
no puedo darles tiempo a mis cliente tengo que esperar a que siere la maquina y ponerle el tiempo estra que me pidieron alguien puede ayudarme por favor
Responder
Deja tu comentario
Respuesta
+1
moins plus
ya quitaste el antivirus aveces te toma el cbm como virus y necesitas una vercion vijita o configurar el antivirus
Gustavo- 30 ene 2011, 01:54
hola, por error le di en habilitacion/deshabilitacion total y el ultimo rrecuadro cambio, como quito eso o que significa? gracias por su atencion
Responder
Deja tu comentario
Respuesta
+1
moins plus
Hola a todos, tengo instalado el servidor.exe en una maquina xp y tengo 7 terminles 4 con xp y 3 con wn 7, lo que pasa que las maquinas con xp no tienen problema, pero las que estan con wn 7 no conectan al servicio, he probado de todo, hasta que me pille por otro foro que es un problema de compatibilidad con los sistemas operativos,decia que no se puede tener el servidor en una maquina cuyo sistema operativo de windows sea inferior al de los esclavos, quisiera saber si esto es real, ya que al principio funcionaba todo bien y luego en el servidor meaparecian los equipos con wn 7 con una marca negra, haber si alguien le apasado lo mismo yu lo ha solucionado,,,


Saludos
jm- 18 ene 2013, 00:28
en un ciber cafe puedo instalar 2 control de ciber ?

tengo el control ciber 1.552 y quiero instalar otro pero no quiero desinstalar el que tengo .
quiero tener 2 control ciber .

puedo tenerlos?
Responder
pili- 7 dic 2013, 19:20
hola a todos tengo un cafe internet un terminal con windows 7 y 4 con xp y desde hace dos semanas viene pidiendome clave y ciber se des controlo
Responder
Deja tu comentario
Respuesta
+0
moins plus
hola como estan, disculpen que haga otra pregunta en este pero es de similar magnitud, lo que pasa es que yo instale tambien el cibercafe en mis seis computadoras, me funciona perfectamente, el problema ahora es al istalarlo en mi pc numero dos para ser especifico coloque mal la ip, eh leido algunos manuales y me dicen que la solucion es desistalar el ejecutable esclavo del pc2 e instalarlo de nuevo, me podrian decir como lo encuentro para quitarlo desinstalarlo de la pc por mas que lo eh buscado no lo encuentro... como hago ayudemen porfavor, muchas gracias desde ya
matrix- 28 jun 2011, 15:39
Para desinstalar el programa cliente descargue y ejecute el Desinstalador.zip, que se encuentra en la pagina principal del control de ciber, es todo y problema solucionado.
ojala te sirva de mucho
Responder
hackkkkersssss- 1 ago 2011, 18:16
como puedo saber la clave del servidor
Responder
dsfgvdsgg- 2 ago 2011, 23:06
entras a mi pc, luego disco local c, luego la carpeta windows, luego la carpeta system 32, luego buscas todos los archivos que empiecen por ESC y los eliminas, si no los puedes eliminar tienes que finalizar el proceso de esclavo.exe , para eso tienes q haber retirado el cable de red con anterioridad
Responder
mat.- 22 nov 2011, 23:40
administrador de tareas de windos en prosesos terminar proseso exclavo y listo
Responder
Deja tu comentario
Respuesta
+0
moins plus
hola rakion 406. Yo tengo el mismo problema que tu. No puedo instalar el cliente en mis pc. Yo habia utilizado 3 anos sin problemas el programa. Formateo constante, entonces lo instalo muy seguido y de 3 meses para aca, tampoco me deja instalar el cliente. A ti ya se te resolvio. Si es asi, podrias apoyarme? Mil gracias de antemano
unix- 25 ago 2012, 18:14
hola mira lop que paso es que tienes que descargar el desintalador y ejecutallo depues de eso reinicias tu equipo y buelves a intalar el intalador .exe
Responder
Deja tu comentario
Respuesta
+0
moins plus
Hola entiendo tu problema es muy desesperante. Te cuento por la quincena de bril de pte año puse una tarjeta de red mas ami pc Ahora tiene dos diras ¿por que? es que tengo dos ambientes y cada ambiente tiene su propio swich y esta conectado a una tarjeta de red(post data hice un intercambio de PC). Ufh un problema no reconocia. Sabes como lo resolvi eso, uno compartiendo las unidades de la pc clientes encontre varios errores como nombre del grupo de trabajo, la mascara de subred y lo mas importante ver el jeampeado de los cables de red como me hizo sufrir una pc el cable naranja no hacia contacto con el conector rj. Si revisas todo esto ten por seguro que nuevamente va estar funcionando tu ciber
Deja tu comentario
Respuesta
+0
moins plus
prueba instalando el servidor totalmente, borras toda la carpeta donde esta instaladoel servidor, pasas antivirus reinicias e instyala de nuevo, derrepente el instalador anda mal prueba bajandolo d nuevo
Deja tu comentario
Respuesta
+0
moins plus
hola
tengo un problema lo que pasa es que en un computador instale por error el ciber y el cliente a la vez, debia solo intalar el cliente y ahora me aparece que ya tengo la red ip configurada
y el computador que tiene instalado el ciber no lo lee
Deja tu comentario
Respuesta
+0
moins plus
bueno amigo tienes que configurar las direccciones ip de cada equipo.. ejemplo 192.168.1.101 si es el equipo 1 y 192.168.1.102 si es el equipo 2 y el punto de enlace predeterminado al igual que el servidor DNS preferido 192.168.1.1 y el servidor debe tener la direccion ip fija 192.168.1.100 y sera la misma que escribas en el instalador del cbm... si no te funciona en otros casos prueba colocar una tarjeta de red nueva ya que suelen quemarse un sector de la misma y no permite la comunicacon entre los el esclavo y el ciber control. saludos
katerin- 15 feb 2015, 21:27
gracias por esta ayuda
Responder
Deja tu comentario
Respuesta
+0
moins plus
Buenas noches, estuve leyendo este post y se me hizo extraño que tuvieran tantos problemas, yo llevo algunos años utilizando este programa en varias de sus versiones y nunca he tenido problemas, bueno, solo cuando las maquinas estan mal configuradas y de repente se pierde alguna conexion con el servidor, pero ojo, nunca se ha perdido la información de tiempos o de extras, ok, aqui van algunas de las soluciones para los problemas de los que me acuerdo

-Cuando no puedes conectar los clientes con el servidor:

-Checa que tu cableado este correcto
-Configura todos tus equipos en red, esto quiere decir que les pongas nombres diferentes a todas pero relacionados (pc1, pc2, pc3, p4....etc.) y al nombre del grupo de trabajo ponle el mismo nombre a todas (ciber x).
-Instala el .exe del servidor en la maquina principal y acuerdate del nombre que le pusiste a esa maquina, si no tiene ningún nombre ponle "servidor".
-En cada máquina instala el cliente, no lo pongas mediante IP, solo pon el número de cada equipo y el origen como "servidor" o el nombre de tu maquina principal, no cambies el puerto (10000), porque ese es el puerto que utiliza el servidor para comunicarse con el cliente.
- Despues de instalar el cliente se debe bloquear automaticamente, pero es necesario tener abierto el servidor para que sepas que se instalo correctamente.

- Cuando instalas mal un equipo cliente y quieres volver a instalarlo:

* Según el número de equipo que le hayas puesto tienes que buscarlo dentro del servidor, dar click derecho sobre el numero y poner "Habilitacion/deshabilitacion total" haciendo eso puedes volver a instalar el cliente.
* Si lo que hiciste fue duplicar un numero cliente debes hacer lo mismo y volver a instalar el cliente en las dos máquinas, pero fijandote que el número de equipo sea el correcto.

-Para ver la IP de cada maquina oprime Ctrl+r -> (ejecutar), ahi escribes "cmdr" y en la venta negra le pones asi : "ipconfig /all" y donde dice IP esa es la IP de tu máquina y donde dice dirección física son las mac.

-La versión a la que ustedes llaman Beta es una de las mejores, tiene algunos errorcillos pero son mínimos, y una de sus utilidades es que puedes encender los equipos desde el servidor, para esto necesitas hacer un pequeño documento que se llama cdc.ini, es con blovk de notas pero tiene que quedar algo así:

[CDC]
AutoWOL=1
BROADCAST=192.168.1.255
MAC1=00-24-1d-5f-d9-e7
MAC2=00-24-1d-5f-d9-65


(asi codificas cada una de tus direcciones fisicas de los clientes y lo guardas como cdc.ini en la carpeta config donde tengas tu control de ciber.

Ahh, lo del truco que dice José de que no marca los precios de uso no es ningun truco, lo que pasa es que la persona que esta como servidor, al ponerle cobrar le pone muchos ceros para que parezca que no fue utilizado el equipo, con lo que el empleado puede quedarse con ese dinero, no es un truco, es un mal empleado que te esta robando una o dos horas pero en dinero.

Espero que esto les pueda servir, no acostumbro postear nada pero hoy me anime porque vi que tenian problemas, yo he probado este programa en XP, Vista y seven y nunca he tenido problemas, solo es cuestión de tener todo bien configurado.
dayanne03- 26 oct 2011, 17:12
mi problema es que no se bloquen del todo los terminales al terminar el tiempo. Quedan parpadeando tanto las maquinas como los cuadritos en el control cyber. Agradezco me ayuden....
Responder
lindaflor- 10 nov 2011, 03:13
hola ricardo, tengo el control de ciber 1.54, mi problema es que igual mis terminales no se activan con el control del ciber, tengo 15 maquinas, solo se activan 4 y las demas nada....
lo que e intentando hacer es que eh vuelto a isntalar el instalador exe. pero me aparece que la configuracion ya esta guardada, lo quiero desinstalar pero no lo encuentro en quitar programas... pero bueno al parecer esta respuesta me ayudaria mucho.. voy a intetarlo a ver que pasa y luego les aviso si me sirvio....
Responder
chanm2- 11 mar 2012, 20:51
no te pueden robar con este programa porque todo se registra en opciones - resúmenes-actualizar, ahi sale todo hasta si robas ahi sale.
Responder
Dino- 18 may 2012, 19:17
kionditas saludos a tod@s si q se resuelven un par de incovnientes aka.... saludos ciberneticos............. ha y no dejen q roben jajajaja...
Responder
AMIGASO- 11 may 2014, 19:43
amigo tengo un cafe y tengo la duda de que mis emplados me esten robando, como es eso de los ceros que dices tu, explica exctamente y como puedo contra arrestar ese problema para que no suceda
Responder
Deja tu comentario
Respuesta
+0
moins plus
en ese caso es le ciber control el que no siverve. busque el control de ciber. a my me funciono ese control de ciber.
Gustavo- 30 ene 2011, 01:53
hola, por error le di en habilitacion/deshabilitacion total y el ultimo rrecuadro cambio, como quito eso o que significa? gracias por su atencion, buenas noches
Responder
Deja tu comentario
Respuesta
+0
moins plus
Deja tu comentario
El documento « problemas con el control de ciber 1.549b » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.