Haz una pregunta Denunciar

Mi uso de cpu %100

CeSAr0404 8Publicaciones jueves, 4 de marzo de 2010Fecha de inscripción sábado, 13 de marzo de 2010Última intervención - Última respuesta el 20 ago 2010, 16:41
Hola,
nesesito ayuda,cadaves que abro el internet exporer sube mucho mi uso des cpu ubicado en el administrador de tareas,lo que hace que un abanico muy ruidoso empeze a sonar ¿Que hacer? mi computadora es xp con servis pack 3
Sigue leyendo 
Respuesta
+2
moins plus
Probablemente tengas programas residentes que generen algún conflicto, por ejemplo el ctfmon.exe o el jusched.exe entre muchos. Sería bueno que aprendas a manejar el comando msconfig, este te permite activar y desactivar los programas residentes que se activan al iniciar la computadora. En general, la mitad de estos archivos residentes no tienen una función importante, pero al estar activados consumen memoria y generan conflictos.

Otra posibilidad, más remota, es que estés utilizando el CPU en una forma ralentizada (menor capacidad que la normal). Por ejemplo: una pentium de 1,8 Giga Hertz puede ser utilizada a 1,0 o menos. Si te pasa esto, utilizandola habitualmente, es normal que el CPU trabaje al máximo.
Debes tener cuidado de que tampoco esté trabajando por encima de la capacidad normal (OverClocking), por ejemplo, hacer trabajar al CPU a mayores velocidades de las normales ya que puedes dañarlo.

Si ninguna de estas posibildades te sirve quizá tengas que instalar un sistema operativo más modesto; uno que sea más antiguo.

¡Suerte!
Deja tu comentario
Respuesta
+0
moins plus
la temperatura no tiene nada que ver con el uso del procesador Control + alt + del entras al admin de tareas... y te fijas que es lo que te está sacando todo.
Deja tu comentario
Respuesta
-1
moins plus
Es normal que los ventiladores de tu CPU enfrien tu sistema , tal vez solo tengas que cambiar el Cooler que hace mucho ruido pues es señal de que lo debes cambiar asi se arregla tu problema , te sugiero que si notas ruidos raros preguntes como ahora , suerte .
Deja tu comentario
Respuesta
-1
moins plus
tengo la pc muy lenta aun al comienzo cuando se reinicia o la enciendo, tambien ocurre cuando la inicio en modo seguro. el el administrador del sistema se ve que el uso del cpu esta al 100% pero no figura ningun programa que me este consumiendo al fuera de lo normal, todo lo contrario ocurre con el uso de la memoria es normal.
Deja tu comentario
El documento « mi uso de cpu %100 » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.