Haz una pregunta Denunciar

Excel, como hacer formula ke sumen celdas [Resuelto/Cerrado]

expert85 17Publicaciones viernes, 31 de octubre de 2008Fecha de inscripción martes, 23 de diciembre de 2008Última intervención - Última respuesta el 22 oct 2013, 15:49
Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.
Sigue leyendo 
Respuesta
+198
moins plus
Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ehemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.

volo- 8 abr 2013, 23:13
en todas me salen como
liz- 12 abr 2013, 07:47
ayuda para hacer una cuadro de matriculas cn las formulas
lizi- 14 jun 2013, 00:23
como acer formulas en exel?
carlngas- 19 jul 2013, 00:04
como ago para que la selda a1 sume ese mismo vamor y despues en la selda b1 reste el valor que le pongo e esa celda y que despues en la c3 me saque el total y ese total de la c3 pueda sumarlo con la celda a1 y despues reste la selda b1 y saque el total en la selda c3
JLO- 22 oct 2013, 15:49
en una matriz de 1 5x5 como puedo hacer que una columna o una fila sume 3 o 4 pero no cinco?
POR FAVOR URGENTE
Respuesta
+44
moins plus
bueno ya te lo dijieron si deseas multiplicar solo pones =SUMA(a1*b2)
restar: =SUMA(a1-b2) dividdir (a1/a2) y luego pulsas enter y ya

clau- 31 oct 2011, 01:28
muchas gracias, asi es como lo hago pero me marca error, no se que problema haya
chivitto- 17 may 2012, 16:18
vale me ha servido mucho gracias
Kri!- 5 ago 2012, 15:59
O tambien para multiplicar seleccionas las 2 celdas =PRODUCTO(a1:a2)
pau- 27 feb 2013, 21:07
no entedi nada
Respuesta
+32
moins plus
que tal me puedes ayudar ...

quiero saber como hacerle cuando saques un resultado total,
por ejemplo

110 ( cien diez ) , que el importe te de automaticamente en letra.
que formula puede ser.


gracias me seria de mucha ayuda.

care de cebolla- 4 nov 2010, 22:18
gracias a ti
erika- 31 mar 2011, 20:42
quiero saber como se suman filas y columnas automaticamente?
nada- 17 jul 2011, 17:00
no sabes nada esta mal deberias de estudiar mas
arroz chino- 20 ene 2012, 18:55
pues al idea de estos foros es aprender así la persona no sepa nada, son foros colaborativos.
anonimo- 29 may 2012, 01:54
solo utilisas las manos
Respuesta
+29
moins plus
hola como estan, por favor necesito ayuda. soy nueva en exel.
les comento:
tengo dos columnas. ej A y B y necesito saber que porcentaje de la primer columna es la segunda y poner el resultado en la celda c.
soon cientos de resultados, por lo tanto necesito que esto se haga automaticamente.
miles de gracias.
saludos a todos.

MI VIDA- 25 nov 2011, 01:29
Yo necesito saber cuales son los pasos para confeccionar las fórmulas en excel.. m ayudan??? ???
CANDY- 17 mar 2012, 23:06
un niño de kinder explica mejor pinches inorantes
geresffghhnthrhft- 7 jul 2012, 23:39
jsjjsjs
ashi- 14 jul 2012, 01:23
necesito saber la formula para sumar y para multiplicar números en excel
necesitoayuda- 21 ago 2012, 21:37
no saben nada
Respuesta
+21
moins plus
Muchisimas gracias por tu aporte! Ya pude resolver mi problema :D

Respuesta
+13
moins plus
debes poner el numero de celda que quires sumar
Pones el signo es igual (=) antes de el numero que quires sumar y luego
el resultado aparece bajo la suma

care de cebolla- 6 feb 2013, 23:01
super super
Respuesta
+11
moins plus
hola como puedo darle numero en la celda por ejemplo: en A3 quiero q vaya 1 o 001 como hago para colocar esos números como código ayudenme xfa gracias

Respuesta
+10
moins plus
POR FAVOR ayudadme a rasolver formulas pues estoy muy liada, no acabo de entenderlo muchas gracias

Respuesta
+10
moins plus
tengo k sumar en excel komo lo hago

yop- 28 ene 2011, 14:44
necesito formula graxias por favor
Andres quimbayo- 11 abr 2012, 02:01
yono encuentro lo que nesesito
KingFlore5 3Publicaciones martes, 17 de abril de 2012Fecha de inscripción martes, 17 de abril de 2012Última intervención - 17 abr 2012, 05:19
para sumar es simple...
=A1+A2 o A1+B1 Y ENTER
o tambien...
=SUMA(A1+A2) o =SUMA(A1+B1) Y ENTER

o si quieres sumar toda una columna o fila...
x ejemplo desde A1 hasta A10 has lo siguiente...

=SUMA(A1:A10) Y ENTER
o tambien desde A1 hasta D1...
=SUMA(A1:D1) Y ENTER

SALUDOS
Respuesta
+10
moins plus
Pero como se suman las filas de la celda, es decir; tengo que sacar datos de una hoja previa en una nueva de A8 a A25, y en la siguiente hoja lo mismo pero ahora desde A26 a A42 con una formula como: A(8+17) o algo parecido?

Respuesta
+9
moins plus
Gracias! la verdad es que me sirvio un monton! Genial! (L)

care de cebolla- 6 feb 2013, 23:02
ya lo se verdad q si sirve:)
Respuesta
+5
moins plus
Respuesta
+4
moins plus
Alguien sabe como hacer para sumar con dos criterios distintos que figuran en columdas diferente?
Uso la formula =SUMAR.SI(A1:A10;"=abr-10";B1B10) y necesito especificar que lo sume si la columna C dice es igual a "Mariano",
Gracias!!!

Respuesta
+2
moins plus
hola eres hombre o muger

jabi- 25 nov 2011, 01:31
naaaaaaaaaaaaaaaaaaaaaaaaaaaaa que ee yeyo?? ni ahi entiendo un chorro de naaaa
yessenia- 6 dic 2011, 02:01
holaaaaaaa yo necesito saber como hacer una formula de resurtado en excel deonde yo obtenga un resurtado <=60 me de coo resurtado F please ayedenme...!!
vaskomadrid- 10 ene 2012, 12:15
hola quero hacer una hoja de cálculo de que me sume dos columnas diferente pero me sale resultado falso o no lo càlcula
Grasias
sj7- 15 oct 2012, 18:08
graciiiias
Lory- 5 mar 2013, 22:47
hola, tengo una hoja de cálculo que tiene 12 hojas, en las cuales tengo 1000 socios que han pagado una cantidad variable en cada mes, pero están en diferentes ubicaciones de cada hoja, y necesito consolidar lo que pagaron en un año, como hago? yo he hecho esto =SUMA(Ene!245, Feb!175, Mar!285.....) y así sucesivamente hasta llegar a la última pero cuando copio esta fórmula en las demás celdas hacia abajo, me afecta el resultado en centavos y otros en enteros y centavos, porqué? cómo debo hacer, te imaginas son 1000 en cada hoja, y de plano ya me fastidié sumando linea por línea y llevar el resultado a otra hoja
El documento « Excel, como hacer formula ke sumen celdas » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.