Haz una pregunta Denunciar

Como me conecto a internet

tuisete - Última respuesta el 24 jul 2014, 18:12
Hola, me acabo de comprar un PC por primera vez, una vez instalado, no puedo conectarme a Internet a traves de la linea telefonica. Porque? No se puede hacer asi? se tiene que estar dado de alta com alguna compañia para acogerse algun paquete ADSL? Muchas gracias
Sigue leyendo 
Respuesta
+50
moins plus
construyanse una antena wifi y tengan internet gratis todo el dia.
graf- 9 oct 2010, 18:01
esta vpagina no sirve para nada
Responder
big pig- 24 feb 2011, 11:38
como se construye la dichosa antena, hombre?
Responder
may- 9 abr 2011, 15:19
hola karito soy mayra pero me gusta mas que me digan may
Responder
Gabriel Molina- 24 jul 2014, 18:12
no nomas es la antena..tambien es un lugar de donde jalar señal...y lo mas importante es robarte la clave...o crear una direccion ip
Responder
Deja tu comentario
Respuesta
+14
moins plus
Tengo problemas a la hora de conectarme a internet. El internet explorer funciona pero no conecta con el modem, es más meto la direción i.p. del modem y nisiquiera lo encuentra. me podríais ayudar?
jasa- 21 jun 2008, 23:01
si pero es que ni siquiera puedo abrir el mesenger ni nada, sin embargo mi conecion si esta funcionando puesto que ahora lo tengo enganchado al portatil. Creo que tengo que configurar algo en mi pc pero no se el qué
Responder
Nnet 2193Publicaciones viernes, 4 de abril de 2008Fecha de inscripción ContribuidorEstatus martes, 26 de octubre de 2010Última intervención - 23 jun 2008, 14:54
Hola

Proba actualizando el Explorer.
Responder
taniufila jasa - 27 ago 2008, 01:26
pues posiblemte tengas algun virus a mi me paso eso
pide a un amigo q te preste su disco de antivirus o en una direccion desinfecta tu pc y listo
Responder
big pig- 24 feb 2011, 11:46
total que no sirvio p'a nada la dichosa paginita. valgame que perdida de tiempo
Responder
Deja tu comentario
Respuesta
+5
moins plus
PONGA BANDA ANCHA COMPADRE QUE PIERDE EL TIEMPO CON ESA CONEXION PRIMITIVA, ADEMAS KE LE VA A SALIR MAS CARO, NO SEAS SACO E WEAS
Deja tu comentario
Respuesta
+2
moins plus
tengo dos computadoras pero el modem Principal no me autoriza para dos computadoras me muestra que la red esta ilimitada para una pero yo tengo el dividor para 5 coputadoras pero solo tengo 2 y no puedo conectarme ojala aiga una solucion MI NOMBRE Es PETER MORENO grasias
chino- 14 sep 2010, 03:32
talves tu modem tenga restringido varias conexiones entre y escribe en el navegador
localhost y entraras a tu centro de configuracion de tu modem
Responder
bertin- 7 mar 2012, 20:59
ggvvvvvvvvvvvvvvvvvvvvhayyyyyyyyyyyyyyyyy q tonto
Responder
sexo anal- 3 may 2012, 00:57
Hola! Ya he leído varios post con problemas parecidos pero he leído respuestas en plan "crea tu post con tu problema" y tal y pascual. Así que aquí tengo el mio.
Se trata que me acabo de comprar un Vaio Serie Z con Windows 7 y mi conexión wifi a internet. Me sale como "Conectado" pero me pone arriba "Sin acceso a Internet" y más encima "Red no identificada".
Y como he leído en otros casos...os hago un copypaste del "Windows + R" + cmd + ipconfig/all :mrgreen:
[quote]Microsoft Windows [Versión 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.
C:\Users\Joan Alfons>ipconfig/all
Configuración IP de Windows
Nombre de host. . . . . . . . . : JoanAlfons-VAIO
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no
Adaptador de LAN inalámbrica Conexión de red inalámbrica:
Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
Dirección física. . . . . . . . . . . . . : 00-24-D6-64-A9-B8
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Adaptador de Ethernet Conexión de área local:
Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) 82567LM Gigabit Network
Connection
Dirección física. . . . . . . . . . . . . : 00-1D-BA-6B-19-48
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Adaptador de túnel isatap.{FAEC3E18-DD26-473E-A2C1-85958F9A4600}:
Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Adaptador de túnel isatap.{FBF6A484-3A4F-4EF7-BC0E-07A5929D64F5}:
Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #2
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
C:\Users\Joan Alfons>/quote
¡¡SOS!! :?



Configurar red inalambricasin acceso ared iv6 »





Sugerencias
Configurar red inalambricasin acceso ared iv6
Red inalambrica conecta,internet no funciona (Resuelto) » Foro
Conectividad ipv6: Limitada » Foro
Tengo señal pero no puedo conectar a internet (Resuelto) » Foro
Problema conexion Internet ¿DNS? » Foro
IPV6 dice sin acceso a internet, pero recibo » Foro

Más




123 respuestas






Respuesta

+34







pheter 14 jun 2010, 07:17
A ver, te doy unas cuantas opciones que he rescatado de internet a ver si alguna te sirve.

1* Apagar el modem, resetear el router.
2* Algo drástica es desenchufar el modem y el router directamente cuando este encendido y en funcionamiento, esperar unos minutitos y así se creará una nueva configuración y una nueva ip que podrá funcionar con el pc
3* Inicio-Todos los programas-Accesorios pulsa con el botón derecho sobre Símbolo de sistema y en el menú contextual que te sale elige "Ejecutar como administrador".

En la ventana de la consola ejecuta los siguientes comandos:
netsh interface tcp set global autotuninglevel=disabled
netsh interface tcp set global rss=disabled
4* El mensaje puede aparecer simplemente porque el perfil de red que tiene almacenado Windows7 para esas redes (Hogar, Trabajo etc) no coincide con los datos que recibe al intentar conectarse. En este caso el Firewall impide la conexión.
La solución pasa, como es obvio, por eliminar todos los perfiles red que tengamos preestablecidos.

-Eliminar perfiles definidos para conectar a redes preferidas para poder crear uno nuevo. A continuación se indican los pasos a seguir.
Pulsando con el botón secundario del ratón sobre el icono de conexiones de red de la barra
de tareas, se obtiene un menú contextual en el que se debe seleccionar la opción "Centro de
redes y recursos compartidos":

Una vez en el centro de redes y recursos compartidos se debe seleccionar la opción
"Administrar redes inalámbricas":

En la ventana de administración de redes inalámbricas se muestra una lista con los perfiles
ya creados:

Seleccionar el perfil que se desea eliminar y pulsar la opción "Quitar":

Repitiendo este proceso se pueden eliminar todos los perfiles deseados.

Bueno, ahí tienes 4 posibles soluciones, espero que alguna sea la que te sirva
*************-

ESTA INFO LA SAKE DE OTRA PAGINA PERO REALICE LOS PASSO PERO NA,, AL INTENTAR QUITAR LOS PERFILES EXISTENTES, NO VISUALIZO NINGUNO.... DESINSTALE LOS DRIVER, REINICIE LA LAP, RESETEE EL INALAMBRICO, LO DESCONECTE Y NA DE NAAA,, LO RARO ES K AL LOGRAR EL CONECTADO PERO SIN ACCESO A INTERNET ME MUESTRA UNAS IP RARAS, LE PONGO LA ESTATICA PERO TAMPOCO... PORVE LOS MODOS DE ENCRIPTACION DE SEGURIDAD Y NAAAAAAA.... CHESSS IA NO SE K HACER HABER SI POSTEAN ALGUNA ALTERNATIVA, ASI DE VERIDICA.... POS SERIA GENIAL.


Añadir comentario




Ver los 31 comentarios





























































































































































































































loogem14 - 19 abr 2012, 18:58
hasta q xfin!!!!! a mi me funciono la numero 3, el de entrar con el simbolo de sistema y escribir los dos argumentos... muxas gracias ya staba pensando q era problema d mi laptop




Gustavo - 22 abr 2012, 20:20
desinstala el adaptador de red inlambrica y dale en buscar nuevo hadware y asi si tenias algun problema con el controlador te lo repara a mi me funciono




Paulo - 29 abr 2012, 19:10
El punto 3 la lleva. Gracias compadre
















Respuesta

+16







Dxnx7 7 feb 2011, 21:57
HolA Lok-Z CheKando Sus Pst, me di cuenta de que si tienen o tenian un grave problema, bueno tengo una solucion mas facil y sin quebrarse tanto la cabeza<..

dejen un pst y se los resuelvo....al contactarme.... °(ñ_ñ)°


Añadir comentario




Ver los 10 comentarios

















































Cris rb - 14 mar 2012, 15:48
pero q pongo en las xxx???




dager - 22 mar 2012, 02:31
en las xxx. puedes poner un valor numerico que no sobrepase al 254 por ejemplo 56, 60, 91, 34 pero nunca mayor a 254




frivgazo- 22 mar 2012, 16:38
go playing games free and online =>welcome to http://www.frivgazo.com












Respuesta

+10







Valentino 27 ene 2011, 12:58
para w7 sobre la red un click derecha luego Estado,Propiedades y luego desactive la casilla Protocolo de Internet version 6,con eso funciona.al salir dale Aceptar para q se guarde los cambios


Añadir comentario




Ver los 6 comentarios
























Nika :3 - 8 abr 2012, 19:17
Ami tampoco me funciona ó.ò .... Por Q!!! T-T




Ketsal - 15 abr 2012, 17:59
Gracias, me funciono.




aLex - 19 abr 2012, 00:07
Ami no me funciono. Si tienen algo mas me avisa mi facebook: Jechuy a'Lex
En
IV6:Sin acceso a internet
IV4:Sin acceso a la red












Respuesta

+6







Pelicano 30 oct 2010, 14:49
A mi me pasa lo mismo, pero con una curiosidad más.

Compré dos portatiles iguales Acer con Win 7. Los instalo igual. Y al querer conectarlos a la red Wifi y luego a Internet, con uno me da el problema y con el otro no.

Descripción del problema detectado por el Win7 >
["Conexión de red inalambrica" no tiene una configuración Ip valida]

He probado creo que de todo:
- verificación del cable-moden Wifi ... OK ( reiniciado y configurado )
- verificación de la clave de acceso a red Wifi ... OK
- verificación de activación del DHCP ... OK ( inicado y en Automático )
- verificación de asignación automática de la direcc IP ... OK
- revisado services.msc para quitar el "Bojour" ... no encontrado
- borrado de papelera y temporales ... OK

( He probado las sugerencias aparecidas en :
http://es.kioskea.net/... )

Y después de todo esto que he leido por internet ... NADA, de NADA.

El solucionador de problemas del Win 7, tampoco consigue repararlo.

¿ Alguna cosa más para probar ? A mi se me han acabado las ideas.

Saludos

Pelicano

PD.: Si descubro algo o alguién me manda un mail, lo publico aqui.


Añadir comentario







Nika :3 - 8 abr 2012, 19:19
Lo mismo k to .... T-T Una perfecta y la otra nada .... a otra tira servidor dns no responde ............. T-T












Respuesta

+5







Farisori 16 ago 2011, 12:02
Hola a todos,

logré solucionarlo finalmente de otra forma:

- clic en el botón de conexión (triángulo con las barras verticales en la esquina superior derecha de la pantalla)
- en el nombre de la conexión actual (que debería decir "conexión limitada" o algo así), clic derecho y opción "estado"
- clic en propiedades
- desactivar cualquier opción referente al Firewall (en mi caso, una que decía "COMODO Internet Security Firewall Driver"... sólo deberían quedar activas las opciones:

Cliente para redes Microsoft
Programador de paquetes QoS
Compartir impresoras y archivos para redes Microsoft
Protocolo de Internet versión 6 (TCP/IPv6)
Protocolo de Internet versión 4 (TCP/IPv4)
Controlador de E/S del asignador de detección de topol...
Respondedor de detección de topologías de nivel de v...

Espero les sirva!!! Saludos


Añadir comentario




Ver los 9 comentarios













































Nika :3 - 8 abr 2012, 19:27
= k los 2 primeros ................. u.u




jpp - 18 abr 2012, 01:44
Una pregunta, como llegas a dicha configuracion de propiedades? explicate mejor porque no me esta funcionando :S




fbgg - 2 may 2012, 02:23
Muy agradecido farisori me sirvio al 100












Respuesta

+4







Pauli 7 nov 2010, 00:13
a mi me pasa lo mismo!!!!

encontraron la solucion????????


Añadir comentario
















Respuesta

+4







jcb 30 nov 2010, 12:49
http://social.answers.microsoft.com/...


Añadir comentario
















Respuesta

+3







IceLion 12 nov 2010, 22:37
Y cual es el archivo que faltal, como se llama para buscarlo


Añadir comentario
















Respuesta

+3







patty 4 ene 2011, 13:30
vuelve a un punto de restauracion anterior, a mi me funciono porque deje descargando con el jdownloader y cuando desperté habia descargado, pero ya no tenia conexion, al final de buscar soluciones y no encontrar nada, me fui a restauracion, y restaurar de un punto anterior, lo hice y bam!! internet de nuevo, y me decidi a buscar en internet y llegué aki, espero que les haya servido mi respuesta!!


Añadir comentario







diego - 19 sep 2011, 23:38
ua me salve en el netbook de mi papa me pasaba esto debido que hice unas modificaciones en los registros pero al segir su consejo kedo de maravilla fiu muxas gracias :D




unchapucero - 22 mar 2012, 05:04
A ver no os comprendo, pero porque no llamais a vuestro PSI y que os pasen con el ST, imaginaos por un momento que no es problema de la red que es el router o moden que esta mal y no rula, horas y dias intentando solucionar algo que es imposible. mi consejo es que primero os pongais en contacto con el ST.












Respuesta

+2







Pauli 7 nov 2010, 00:13
encontraron la solucion????


Añadir comentario
















Respuesta

+1







temit0 30 nov 2010, 02:33
Aver yo encontre una solucion, resulta que es un Win7 y tenia las mismas caracteristicas ya menicionadas antes, y que cren que encontre, que el Antivirus que tenia en este caso era Mcafee, detenia el firewall y no te dejaba conectarte a internet, lo que hice desinstale el antivirus y que creen tuve conexion a internet! espero les halla ayudado.


Añadir comentario




Ver los 13 comentarios
































































zenky - 2 abr 2012, 08:17
jajajajaaa en parta el termita tiene razon

las otra es ke no se desactiva el anitvirus sino las caracteristicas de fire wall
para ke puedas entrar a red




Nika :3 - 8 abr 2012, 19:33
Yo tengo el AVG Pero ..... No tengo conexion a internet no k aser.... tengo 2 notebooks . una esta perfecta con conexion y la otra ... ''El sevidor DNS no responde '' :$ ó.ò no se k aser T-T




Nonno - 19 abr 2012, 01:50
tengo el mismo problema, del dichoso error cod 31 del ISATAP, no me da connección a internet, pero, tengo a la vez otra lap la cual si tiene internet (wireless), entonces, descarto por completo el problema con la operadora..... sigo leyendo sugerencias chavoss... que no doy con bola... gracias!












Respuesta

+1







nacla 18 ene 2011, 23:53
Hola, me paso lo mismo con mi hp con windows 7, pero al diagnosticar me dijo que tenia la dhcp deshabilitada, mi pc lo arregló solito, y ya funciona, espero que os sirva de algo, saludos


Añadir comentario







Nika :3 - 8 abr 2012, 19:36
Si asi comenso el mio ... siempre me tiraba eso ..... con el solucionador de problemas e win ... pero luego de un mes esto ... ya no ai conexcion nada de nada esta no se nose k aser Buaaaa T-T












Respuesta

+1







DiegoAVal 9 ago 2011, 06:32
Hola a todos... Tuve el mismo problema con mi portatil y después de mirar muchos foros y demás, ninguna de las soluciones me funcionó. Observé las ultimas actualizaciones hechas al sistema y vi una actualización de McAfee.. ingresé y restaure la configuración predeterminada y listo.. otra solución podría ser des instalarlo.. les deseo suerte con este problema que me sacó unas cuantas canas...


Añadir comentario
















Respuesta

+1







Bea 27 ago 2011, 21:04
no me lo puedo creer... llevo tres dias intentando solucionar mi problema de conexion. Lo he probado TODO, excepto instalar drivers... pero nada me habia funcionado hasta ahora. Tengo un Acer Aspire desde hace unos meses con el McAffe. En fin... cualquiera que entienda más de informática que yo supongo que le parecerá una tontería, pero a mí esto me ha traído muchos quebraderos de cabeza.
Después de probarlo todo, se me ocurrión mirar en la configuracón del McAffe por si el problema era el Firewall... y efectivamente era eso. Hay una opción que se llama Net Guard, que se supone que ayuda a evitar conexiones peligrosas automáticamente, decidiendo cuáles aceptar y cuáles no. He desactivado esta opción, reiniciado el ordenador...y ya está!!!! Espero que sea definitivo y no volver a tener más problemas, que he liado una grandísima para la tontería que parece ser. En fin... gracias a todos los entendidos de esto por todas las soluciones que han propuesto, aunque no me haya servido ninguna, he aprendido bastante jeje. Espero que a alguien le sirva mi caso. Un saludo.


Añadir comentario
















Respuesta

+0







Rbk 3 mar 2011, 17:19
Hola!!! A mi me pasa lo mismo pero d forma mas curiosa si cabe. Resulta que en la universidad donde estudio hay dos edificios: el aulario y un edificio con despachos y la biblioteca. Pues bien, en eledifcio de la biblioteca me funciona perfectamente y en el aulario no hay manera, siempre me sale conectado pero sin acceso a internet. Creo k debe ser algo de la línea de la univrsidad porque ya no lo veo normal.
Aquí tenemos que darle a conectar y al abrir el explorador introducir nuestra clave para poder navegar, pero esque no me da ni la opción de introducirlo porque al abrir el explorador sale servidor no encontrado xk no hay conexión alguna.

Si alguien pudiera ayudarme lo agradecería enormemente.

Un saludo a todos.


Añadir comentario
















Respuesta

+0







jexalom 6 nov 2011, 16:37
Tu programa antivirus puede ser el problema.


Añadir comentario
















Respuesta

+0







chager88 13 ene 2012, 18:43
Bien , les comento tengo este problema de conexión (wifi) la cual queda exporadicamente " red no identificada" tengo la pc recién instalada
(drivers ok , configs (pc y router) ok , firewalls ok, no bonjour , antivirus essentials, registros ok , no carpetas compartidas, ipv6 disabled) y aun así no doy con el chiste, lo unico que se es que es suficiente con desactivar y activar la tarjeta pero para las descargar con jdownloader esto es fatal.

Les agradecería una alguna pista mas

Por ejemplo en el caso de dan podría ser problema de drivers.


Añadir comentario
















Respuesta

+0







djcat 17 feb 2012, 04:46
solo con un poco de paciencia se logran las cosas no se desesperen yo probe
con tres cosas y no se ni cual fue la que funciono

1.restaurar sistema
2.desisnstalar y reinstalar los controladores del modem tanto la fisica como la wifi.
3.desconectar el modem y ruteador.

y despues de 1000% ching&d0$ funciono de se rindan y lo lograran


Añadir comentario
















Respuesta

+0







delf 22 feb 2012, 13:39
UFF... pues yo llevo unos cuantos dias intentando solucionar.. mi conexion a internet.. y nada.. aparezco como conectado pero no recibo ni envio paquetes no tengo ip.. me da problemas de hosts no encontrado.. y no se soluciona ni con antivirus ni herramientas de antispyware. En otra particion que tengo en el disco duro tengo xp profesiona y si va internet... pero en la particion de xp home nada de nada... Olvidaros de LSPFIX pq tampoco va.. como solucionamos esto???


Añadir comentario
















Respuesta

+0







unchapucero 22 mar 2012, 05:14
llama a vtu PSI y que te pasen con el ST y le comentas tu problema, 9 contra 1 que te lo solucionan en menos de media hora. imaginate que no funciona el router o moden te puedes llevar toda la eternidad esperando a solucionarlo.


Añadir comentario
Responder
Deja tu comentario
Respuesta
+1
moins plus
holaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
Deja tu comentario
Respuesta
+0
moins plus
Deja tu comentario
Respuesta
+0
moins plus
Deja tu comentario
Respuesta
+0
moins plus
Saben qe pueden hacer?

Yo no!
Deja tu comentario
Respuesta
+0
moins plus
jajajaj ustds son brutos o se hacen :P osea mk quien es el bobo que no se sabe meter a un compu aver da y diganme como se metieron a esta pagina a escribir ? BOBOS ¬¬ chaito :*
Deja tu comentario
Respuesta
-2
moins plus
Deja tu comentario
Respuesta
-2
moins plus
buasque en una pag en internet obvioo
y no le haga caso a personas que luego no saben
Deja tu comentario
Respuesta
-3
moins plus
ponte a estudiar infiomatica asno
Deja tu comentario
El documento « Como me conecto a internet » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.