Haz una pregunta Denunciar

No me anda el firefox

sss - Última respuesta el 26 feb 2011, 06:35
Hola, instale mozilla firefox y anduvo unas semanas pero después dejó de funcionar. me dice "imposible conectar al servidor" o algo así y no puedo hacerlo funcionar. alguien sabe como hacerlo
Sigue leyendo 
Respuesta
+1
moins plus
Hola soy elias.Lo tenes que volver a intalar ,borralo todo e intalalo denuebo.Fijate que ahi si te va andar,



saludoooooos!!
Deja tu comentario
Respuesta
+0
moins plus
pues eso son los errores de mozilla, te recomiendo desinstales por completo el firefox, luego limpies el registro con ccleaner y descarga mozilla de nuevo e instalalo...
Bueno saludos y me avisas cualquier problema que yo te lo soluciono...
Deja tu comentario
Respuesta
-1
moins plus
hola,ves ala pestaña HERRAMIENTAS,despues le das a OPCIONES, se abira el cuadro opciones,le las a la pestañaRED,
y a continuacion le das al recuadro CONFIGURACION,despues clicas SIN PROXI.epero haberte podido ayudar.

adeu¿
Alfredo- 26 feb 2011, 06:35
Graxs man me fue muy util tu respuesta
Responder
Deja tu comentario
El documento «No me anda el firefox» de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratis y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.