Kioskea
Buscar
Haz una pregunta Denunciar

Mi computadora no prende [Resuelto/Cerrado]

katia - Última respuesta el 26 ago 2010, 17:18
Hola,
Tengo un problemilla, ensamble una computadora y meti la pata (es la primera vez que ensamblo completo, siempre cambiaba piezas pero nunca habia ensamblado), es decir cuando puse el microprocesador ( core 2 quad) olvidé sacar el plastico que viene adherido al microprocesador y presione un poco y encima le puse el disipador, cuando fui a prender simplemente no prendia, pero en la placa se veia una luz verde, volvi a sacar todo y me di cuenta del plastico y lo saque y volvi a conectar todo y ahora 'aparentemente prende'. es decir ya prende la fuente, los ventiladores, hasta el ventilador de la tarjeta de video gira, hasta el teclado puedo apretar el num look y prende la luz del teclado, pero en el monitor solo sale una pantalla negra, el monitor es una 'ibm g54', el monitor es lo unico que no es nuevo, pero funciona perfecto en mi otra computadora vieja, puedo haber malogrado el procesador o la placa?, ah!! la tarjeta de video es una geforce 9400gt, la memoria ram es de 2gb y el disco duro de 500gb, es una computadora nueva, hasta el case, ah! la placa es una dp35dpm, ayudame, porfa
Sigue leyendo 
Respuesta
+72
moins plus
Hola, Katia.
Prestale atención a si hace algún pitido al encender, y fijate en el manual de la placa si te da alguna indicación al respecto.
Puedes intentar encenderla luego de desconectar la mayoría de las cosas: HD, Lectora, etc. (Memoria y procesador son necesarios, si no los conectas no enciende) para ver si de esa manera funciona. Si lo hace: luego vas conectando las cosas de a una, hasta encontrar la que provoca la falla.
¿La tarjeta de video está funcionando correctamente?, ¿Te fijaste que fuera del voltaje correcto para la placa?
Si tu memoria de 2 Gb está en 2 tarjetas de 1 Gb intenta quitando una, o sea enciende el equipo con 1 solo Gb de memoria, quizás el problema esté en una de ellas.
Bueno, espero que haya podido ser útil.
Ten fé que pronto vas a tener tu equipo funcionando.
Que Dios te bendiga.

Rimence Norby - 18 ene 2010, 05:48
si pudieras poner la marca y el modelo de tu placa se podria saber, puede ser que tu placa soporte memorias de 1gb en cada ranura, y no soporte memoria de 2 gb.
rixi- 27 ene 2010, 17:38
hola tengo una laptop, pero ella prende y no se ve nada en el monitor la pantalla se ve negra, como hago para entrar al sistema operativo o a la bios, no se me podrian ayudar pq trato de entrar a la bios y no puedo pq la pantalla se ve negra..
trash metal- 14 abr 2010, 11:20
gracias por todo me ayudo de mucho p'fff k bueno k existen las personas que ayudan de mucho encerio me ayudo de mucho gracias adios se cuidan todos
xmen- 31 jul 2010, 07:25
te agradesco demasiado me sirvio mucho
musiNets- 22 ago 2010, 01:12
hola yo estaba asiendole un mantenimiento a mi pc por primera ves, antes de eso me di cuenta k tenia la RAM con problemas e ise una limpiesa como anteriormente les comentaba, pero al conectar la pantalla a la cpu, solo prendia la torre.. pense k podria ser la pantalla , probe con otra y nada, vi si funcionara bien la targeta de video y al verla estaba funcionando bien (creo).
no se k aser y nesesito ayuda xfavor si es la ram o targeta de video u otro.
Respuesta
+32
moins plus
Mi computadora no prende, he probado con otra fuente de poder, y tampoco lo hace, no prende ni el cooler del microprocesador, ni nada, estando la fuente de poder en buenas condiciones. He sacado todos los componentes que se ponen en la placa y ni asi !!!.. Se que es la placa, pero quisiera saber a causa de que viene este problema, que componente electronico puede ser... y como puedo solucionar mi problema. Gracias

gerardo- 22 ene 2010, 19:13
pues bien para todos ustedes amigos que sus computadoras encienden pero no se ve nada en la pantalla las unicas dos posibilidades que existen despues de aver echo lo recomendado en el foro (es decir despues de sacar la pila del bios, tratar con otra fuente, checar la memoria ram que este bien conectada etc)
1.- tu tarjeta de video no funciona (es por ello que no te muestra nada en la pantalla)
2.- tu tarjeta madre no funciona correctamente (por lo regular esto sucede cuando las computadoras estan conectadas a la luz sin ningun regulador que es un error grave)
Respuesta
+20
moins plus
hola mi computadora yo la prendo pero derrepente se apaga pero los bombillos del cpu se quedan prendidos entonces despues que le doy a prender no reconoce la memoria y ya le eh provado mas de 10 memorias que hago

r3rr3er- 2 feb 2009, 02:29
tienes q probar si es una cuestion diferente a la memoria
aleon- 8 jul 2010, 16:14
Hola mi pc, estaba funcionando muy bien y un dia de la noche a la mañana no prendió, lo único que le enciende es la luz de la placa y el fan kuler comienza a girar sin encender la computadora, prende a veces y otras no, no encuentro la falla, podrán ayudarme?
adrianos097- 29 jul 2010, 23:04
hola tengo unproble casi igual pues quise actualisar un dinosaurio pero con la nueva ramm de 1gb no arranca pero con la anterior trabaja normal la compu y con las 2 se pone la pantalla negra alguien puede ayudar
hbl- 26 ago 2010, 17:18
lo q pasa esq tu dinosaurio no reciste memoria de 1 gb,,,todas las computadoras tienen un limite para poner memoria
Respuesta
+18
moins plus
mira quitale la memoria y vuelvesela a meter

jcvargas1969- 23 ene 2009, 01:31
yo tengo un problema mi pc no prende nada y no se q hacer
polo- 26 sep 2009, 05:57
puede ser la memoria o desconecta todo los cables y espera 15 minutos o prueba conectarlo en otra parte aveses es problema de la conexion electrica
franco- 23 jun 2010, 01:32
mi computadora no prende creo que es un cruce de placa
no se que hacer
Respuesta
+14
moins plus
Hola, mi nombre es Edwin, vivo en Santa Marta, Colombia.

Tengo un grave problema con mi computadora, la verdad no se que el lo que le pasa, por eso he acudido a este sitio web, para ver si puedo encontrar la solución...
Hace algunas semanas mi PC estaba normal, pero hace como unos dos días, ocurrió algo que no puedo entender... Al encender el PC el sistema operativo no arrancaba y se reiniciaba.... Y pues yo trataba de intentar que arrancara normal, pero no fue posible... Después de unos días me decidí a hacerle mantenimiento, es decir, limpiarlo para ver si así se solucionaba el problema, pero nada, fue todo lo contrario... Ahora ni siquiera enciende y eso me tiene mal...
El PC después de encender normal y después de que yo lo limpiara no encendió mas, osea prende, pero no quiere mostrar vídeo... Limpie la memoria RAM, que en esos casos puede ser eso y acomode todo en su lugar, pero nada...
El enciende normal, prenden todos los ventiladores, el procesador esta bien y la memoria RAM también por que la probé en otra PC... Entonces de verdad que no se que es lo que tiene...

Agradezco por favor una solución bastante concreta acerca de este caso... Y a las personas que me puedan ayudar... Muchas gracias!

Respuesta
+13
moins plus
MIREN AMI ME PASAVA LO MISMO PERO ENCONTRE LA SOLUCION DEFINITIVA Y ESTA EN LA PLACA O MAS BIEN DICHO EN LA BIOS TODO ESTA EN LOS MHZ DE LA RAM Y EL PROCESADOR SOLO LEAN ESTO Y DESPUES AVERIGUEN LOS DATOS DE SU PLACA -----((http://guia.mercadolibre.com.mx/... PARA METERSE A LA BIOS SOLO TIENEN UE SACA LA PILA D SU PLACA Y LA BOS , EN ALGUNOS CASOS TAMBIEN EL PROCESADOR ESPERAR UN MINUTITO Y LUEGO PONERLOS . EN MI PC SOLO TENIA MAS OMENOS DOS INTENTOS Y SE IVA A NEGRO Y TENIA QUE VOLVER A SACAR LA BIOS BUENO DESPUES CONFIGURE LA RAM A 133MHZ Y CPU CLOCK A132 QUE ERA LO MAXIMO EN MI PLACA Y LISTO PROBLEMA SOLUCIONADO PEO LEAN LA PAGINA LES QUEDARA MAS CLARO Y ASI NO SE PITEARAN LA PLACA NI LARAM NI EL PROCESADOR BUENO COMO DICEN EN TODOS LADOS NO PIDO NADA A CAMBIO SOLO LAS GRACIAS (AGRADECER NO CUESTA NADA ESCRIBIR AQUI SI JAJAJAJ JAJAJAJ JAJAJAJA) XAO ADIOS

Respuesta
+12
moins plus
Fijensé algo raro.

A mi me pasó lo mismo, desarme todo, saque hasta el mother todo todo todo y lo armé de 0.

Pruebo la pc y arranca.

Apago la pc, y conecto monitor, teclado y mouse (Los últimos por sus puertos ps2 correspondientes).

Cuestión que la prendo nuevamente y no inicia nada nuevamente.

Como todo un sherlock saque el mouse y el teclado y la prendi, y la pc arrancó!

A lo que llegué a la conclucion que mi pc no quiere andar con el mouse y el teclado conectados por ps2 al mismo tiempo.

Hice la prueba un par de veces más y el resultado siempre era el mismo !

Respuesta
+11
moins plus
hola ami me paso lo mismo y le buscava y le buscava XD ise todo esto : cheque que la fuente estubiera bien ,desconecte cosa por cosa ,revise si el sistema operativo no se avia dañado , cheuqe la targeta de video , cheuqe le monitor , pero todo funcionava bien ,so llegue ala conclucion de que no era nada de eso y un dia sin querer presione de mas el boton de enseder y prendio y revise por dentro y lo que estava fallando era que que boton de reset de la compu estava atorado por eso la computadora aparenta estar prendida pero no puede arancar por lo mismo que esta presionado el reset se da reset automaticamente y pz de a hi no pasa aregle el boton de reset y el de power y funciono corectamente despues de eso bueno espero que te sirva ok agregame por si tienes dudas
juaneduardo_mak@hotmail.com bye

Respuesta
+11
moins plus
Amigos especialistas en PC:
Mi PC pentium 3 PC chip no prende. Está muerta, gracias a que por el problema que tenía de no poder acceder al setup por tener password del anterior dueño, y entonces saqué la pila que me aconsejaron. y ahora no prende. Está muerta. Lo hice porque a muchos otros con el mismo problema, les recomendaron que sacaran la pila y la volviera o colocar. No quería hacerlo y busqué en usar mi propio criterio, pero no daba. Entonces, apagué la PC y saqué la pila cuidadosamente. La puse afuera algo más de 10 minutos. Luego la volví a colocar cuidadosamente . Apreté el botón de encendido de la PC y sucedió algo peor: ya no prende, y antes de sacar la pila prendía. Entoinces surgió el enigma. ¿Qué ha pasado, el remedio resultó peor que la enfermedad, la mató, como sucede a muchos médicos. Entonces pensé que algo se había malogrado por milagro, no podía ser por otra cosa. Y, me puse a revisar cosas. La fuente: no funcionaba. La probé en otra PC y sí funcionaba. A pesar de eso, revicé el cable, sí estaba bien. Conecté otro cable y también estaba bien. Revicé la pila, por óxido u otra cosa, estaba bien. Revicé los contactos de su sócalo, están ok. ¿Quién me podría decir que ha pasado y cómo soluciono algo tan extraño?. Pasan otros diez minutos con la pila afuera limpiada y su base también. La instalo y no prende la muy desgraciada. ¿El diablo se mete en las Pc?. Sus soluciones por favor, pago un millón de dólares al que me resuelva el problema. Gracias.

Respuesta
+8
moins plus
Buenos días, disculpe la molestia pero quisiera hacerle una consulta.
Hace unos días limpié mi computador en el interior con una espuma antiestática y se lo aplique a todo, grave error, obviamente no arrancó de nuevo pero no era problema de la fuente. Mi hermano lo limpió para retirar residuos, y después de un tiempo encendió, pero ahora cada vez que se apaga por la noche, al otro día se toma bastante tiempo para dar señales de vida y no retiene la hora, aunque funciona normalmente mientras está encendida, y reinicia sin inconveniente, o sí se apaga y se enciende al poco tiempo arranca normal, pero no sé que hacer para que no tenga conflicto despues de permanecer apagada durante unas horas. He leído que aconsejan hacer algo con una batería interna pero no sé como proceder en ese caso. Muchisímas gracias por su tiempo y ayuda.

Astras- 11 ago 2010, 17:05
Cambia la pila y nada mas... Cuando esta se agota empieza a resetear la hora en CMOS de la BIOS cuando se apaga, esto es solo una advertencia diciendo que se esta agotando la carga de la pila, si se prolonga se llega al mal funcionamiento de la maquina... Fijate agarra la pila y comprate otra en una tienda de informatica, cambiala y no deberias tener mas problemas...
Respuesta
+7
moins plus
Revisa los jumper de la tarjeta de video comunmente vienen desconectados o movidos y por eso no te de video, si la placa madre no presenta problemas fisicos en los pins no hay problema. saca la pila del circuito para que resetees el cmos. o bios.

Respuesta
+7
moins plus
lipia las memo ram con un borrador y listo

Respuesta
+6
moins plus
Hola Katia:

Primero la pregunta de rigor, resolviste el problema?????

Segundo, has intentado probarlo con otro monitor, supongo que si, si es así, y no se ve nada entonces primero luego de probar con los pasos de colocar pieza por pieza, te sugiero que cambies la tarjeta de video, colocale una que sabes que funciona, si no enciende asi, entonces lo mas probable que tu placa haya sufrido algun corto en uno de sus piezas, por algún lugar leí que mas son lo que estan cerca al microprocesador, son cuadrados, negros y pequeños, seguro que uno de esos se ha quemado o algo similar. Se pueden cambiar pero mejor te recomiendo que compres una mainboard nueva.

Claro que esta que antes que hagas eso, prueba la memoria o memorias en otra placa, al igual que el microprocesador, y porque no tambien el de video si esto funciona, pues el problema es la mainboard. De lo contrario sabres de inmediato que una de ellas no funciona, pero ojo que quizas tu microprocesador tambien haya hecho corto y no funcione.

Me parece que el problema es almomento de conectar el monitor, d seguro estuvo encendido y enchufado eh hizo corto, siempre sucede.

Respuesta
+6
moins plus
verifica si tiene algo q interfiera el contacto de la tarjetas con la placa madre ya sea una pelusa o algo parecido, ami me paso eso y ahora me funciona de maravillas

Respuesta
+6
moins plus
MIREN AMI ME PASAVA LO MISMO PERO ENCONTRE LA SOLUCION DEFINITIVA Y ESTA EN LA PLACA O MAS BIEN DICHO EN LA BIOS TODO ESTA EN LOS MHZ DE LA RAM Y EL PROCESADOR SOLO LEAN ESTO Y DESPUES AVERIGUEN LOS DATOS DE SU PLACA -----((http://guia.mercadolibre.com.mx/... PARA METERSE A LA BIOS SOLO TIENEN UE SACA LA PILA D SU PLACA Y LA BOS , EN ALGUNOS CASOS TAMBIEN EL PROCESADOR ESPERAR UN MINUTITO Y LUEGO PONERLOS . EN MI PC SOLO TENIA MAS OMENOS DOS INTENTOS Y SE IVA A NEGRO Y TENIA QUE VOLVER A SACAR LA BIOS BUENO DESPUES CONFIGURE LA RAM A 133MHZ Y CPU CLOCK A132 QUE ERA LO MAXIMO EN MI PLACA Y LISTO PROBLEMA SOLUCIONADO PEO LEAN LA PAGINA LES QUEDARA MAS CLARO Y ASI NO SE PITEARAN LA PLACA NI LARAM NI EL PROCESADOR BUENO COMO DICEN EN TODOS LADOS NO PIDO NADA A CAMBIO SOLO LAS GRACIAS (AGRADECER NO CUESTA NADA ESCRIBIR AQUI SI JAJAJAJ JAJAJAJ JAJAJAJA) XAO ADIOS

BENDER- 24 abr 2010, 18:25
A Y SI PUEDEN (^_^)DIFUNDANLO(^_^) MAS PORQUE EN LAS OTRAS PAGINAS HAY QUE SER USUARIO Y NOLO VOY A HACER POR CADA PAGINA ASIQUE TUVIERON SUERTE Y MALA SUERTE PARA EL QE BOTO LA PLACA O LA DESTROZO JAJAJA XAOOOO
Respuesta
+5
moins plus
yo te recomendaria que volvieras a ensamblar todo con mucho cuidado e ir probando piesa por pieza hasta dar con el problema en cuanto de que no da video puede ser la memoria ram o el pricesador o puede ser que algo este mal conectado revisa bien antes de especular y busca a alguien mas experimentado antes de hacer algo que no sepas !

Omar- 6 dic 2008, 16:21
Reisa los pines del procesador o de la placa madre ahi debe estar el detalle y coloca correctamente el procesador otra conecta el cable de la fuente de poder que va a la placa de 4 pines que alimenta de corriente al procesador. suerte
jujuy- 16 ago 2010, 22:25
hola necesito ayuda es la pc se me reiniciaba y lo que hice fue sacar jumper de la placa que esta serca de los conectores del mouse y el teclado , y no me prendio mas osea prende pero no muestra nada en la pantalla x fa necesito ayuda......
Respuesta
+5
moins plus
pues vea bacan..... trate de enderezar los pines..... pero con MUCHISIMO CUIDADO porq son muy debiles.... y de una se te arregla el pc... cualquier cosa enviame un correo a frodoalejandro@hotmail.com

Respuesta
+4
moins plus
Hola amigos tengo un problema q quiero resolver tengo un motherboad a780gxe/128 pero me compre um procesador black edition 2.3 qual core. El caso es el siguiente q cuando lo ensable no me funciono nada di me sono un pitido ni nada. No c cual es es problema solo ensendio el abanico del procesaador y nadamas. Alguien me puede ayudar con mi problema tambien tengo una memoria 1gb 800ghz

Respuesta
+3
moins plus
hola pues ojala le encuentres por q yo estoy sufriendo por el mismo problema pero yo soy el cliente :S
primero em peso por una tarjeta de video y la mandaron a garantia y despues me pasa lo mismo ya no prende haber que pasa

Respuesta
+3
moins plus
tiene hecho corto tu pc deberias quitar los jompurs desemsamblartlo de nuevo y volver a emsablarlo y tines q quitar la bateria si contactame en el coreo felixpil@hotmail.com

El documento « mi computadora no prende » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.