Haz una pregunta Denunciar

No tengo audio en las paginas de internet [Cerrado]

clara - Última respuesta el 2 jun 2009, 15:17
Hola,
megutaria que me ayudaran a solucionar el problema que tengo com el audio en internet cuando habro yuotobe sale el video y no el audio le agradesco su entera colaboracion.
Sigue leyendo 
Respuesta
+74
moins plus
YO tengo el mismo problema no tengo audio en las paginas de internet, ya intente de todo pero nada me sirve q puedo hacer?

Respuesta
+35
moins plus
a pues checa bien las salidas de audio hay una verde y una azul deve de ir conectada en la verde porque si la tienes conectada en la azul solo se escucha el audio de la pc

Respuesta
+24
moins plus
hola yo tmb tenia el mismo problema que no podia escuchar nada de las paginas de internet y me sulociono el problema que lei lo de las salidas de audio y la tenia conectada en la azul y no en la verde jeje no me di cuenta que boludo jeje grax por esa informacion que me saco mucho dolor de cabeza =) jajaja GRAX aiozzzzzzzz...

El documento « no tengo audio en las paginas de internet » de Kioskea (es.kioskea.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo bajo las condiciones señaladas por esta licencia. Deberás hacerla siempre visible y dar crédito a Kioskea.

¿Todavía no eres usuario?

inscríbete, gratuitamente y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite gozar de otras opciones adicionales.